

<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="utf-8">
    <title>
    ТОП-5 проверенных сервисов крауд-маркетинга
</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="verify-admitad" content="928b232c15" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    
    
    <link rel="shortcut icon" href="/static/img/favicon.ico" type="image/x-icon">
    <script src="/static/js/jquery-3.2.1.min.js"></script>
    <script src="/static/js/jquery-ui.min.js"></script>

    <link rel="canonical" href="https://otzyvmarketing.ru/articles/top-5-proverennyh-services-crowd-marketing/"/>

    

    
  
  <meta property="og:type" content="article"/>
  <meta property="og:title" content="ТОП-5 проверенных сервисов крауд-маркетинга"/>
  <meta property="og:description" content="Крауд-маркетинг &amp;mdash; это ненавязчивые в интернете рекомендации и ответы на форумах и блогах, которые помогают повысить интерес к сайту или продукту. Вы находите обсуждение или статью нужной вам тематики, в комментарии пишете неназойливый ответ, который будет максимально похож на реальный ответ без какой-либо цели, и вставляете ссылку &amp;mdash; чем больше на нее кликнут другие пользователи, тем лучше. Боты в поисковых системах проверят эту ссылку, и затем пост появится в поисковой выдаче."/>
  <meta property="og:image" content="https://otzyvmarketing.ru/media/article/crowdm.png"/>
  <meta property="og:url" content= "https://otzyvmarketing.ru/articles/top-5-proverennyh-services-crowd-marketing/" />

    <meta name="description" content="Крауд-маркетинг &amp;mdash; это ненавязчивые в интернете рекомендации и ответы на форумах и блогах, которые помогают повысить интерес к сайту или продукту. Вы находите обсуждение или статью нужной вам тематики, в комментарии пишете неназойливый ответ, который будет максимально похож на реальный ответ без какой-либо цели, и вставляете ссылку &amp;mdash; чем больше на нее кликнут другие пользователи, тем лучше. Боты в поисковых системах проверят эту ссылку, и затем пост появится в поисковой выдаче.">
    

</head>
<body>

<div class="main_wrap">
    <div class="main_body">

        <div class="header_block" id="header_block">
            <div class="container">
                <div class="header">
                    <div class="btn_menu"><span></span></div>
                    <div class="head_item head_logo">
                        <a href="/" class="logo">
                            <span class="icon"><img src="/static/img/logo.svg" alt=""></span>
                            <span class="text">otzyv<b>marketing</b></span>
                        </a>
                    </div>
                    <div class="head_item head_content">
                        <ul class="menu">
                            <li><a href="/">Отзывы</a></li>
                            <li><a href="/articles/" class="active">Статьи</a></li>
                            <li><a href="https://tools.otzyvmarketing.ru" target="_blank">Инструменты</a></li>
                            <li><a href="/addsite/">Добавить компанию</a></li>
                        </ul>
                        <form class="header_search_form" action="/search/">
                            <button class="btn_search" type="submit"><img src="/static/img/search_icon_2.svg" alt=""></button>
                            <label class="search_input">
                                <input type="text" name="q" placeholder="Поиск по сервисам" class="typeahead" value="">
                            </label>
                            <div class="btn_search_form_close"></div>
                        </form>
                    </div>
                    <div class="search_header_icon">
                        <svg width="19" height="19" viewBox="0 0 19 19" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16C3.58172 16 0 12.4183 0 8C0 3.58172 3.58172 0 8 0C12.4183 0 16 3.58172 16 8C16 9.84871 15.3729 11.551 14.3199 12.9056L18.7071 17.2929L17.2929 18.7071L12.9056 14.3199C11.551 15.3729 9.84871 16 8 16ZM14 8C14 11.3137 11.3137 14 8 14C4.68629 14 2 11.3137 2 8C2 4.68629 4.68629 2 8 2C11.3137 2 14 4.68629 14 8Z" fill="#829199"/>
                        </svg>
                    </div>
                    <div class="head_item head_user">
                        <div class="user_unit_box">
                            
                            <!--noindex-->
                            <div class="user_unit head_content">
                                <ul class="menu">
                                    <li><a href="/login/" rel="nofollow">Войти</a></li>
                                    <li><a href="/register/" rel="nofollow">Регистрация</a></li>
                                </ul>
                            </div>
                            <!--/noindex-->
                            
                            <div class="user_profile_icon">
                                <svg width="22" height="22" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M11 22C4.92487 22 0 17.0751 0 11C0 4.92487 4.92487 0 11 0C17.0751 0 22 4.92487 22 11C22 17.0751 17.0751 22 11 22ZM18.3995 16.1246C19.4086 14.6703 20 12.9042 20 11C20 6.02944 15.9706 2 11 2C6.02944 2 2 6.02944 2 11C2 12.9042 2.59138 14.6703 3.6005 16.1246C4.72595 14.6381 7.3706 14 11 14C14.6294 14 17.274 14.6381 18.3995 16.1246ZM16.9647 17.7398C16.672 16.6874 14.5694 16 11 16C7.43062 16 5.328 16.6874 5.03532 17.7398C6.6233 19.1462 8.71194 20 11 20C13.2881 20 15.3767 19.1462 16.9647 17.7398ZM11 14C8.76086 14 7 12.4274 7 9C7 6.75576 8.5791 5 11 5C13.4142 5 15 6.92158 15 9.2C15 12.4796 13.2181 14 11 14ZM9 9C9 11.2693 9.81821 12 11 12C12.1777 12 13 11.2984 13 9.2C13 7.95042 12.2157 7 11 7C9.73374 7 9 7.81582 9 9Z" fill="#ACB9BF"/>
                                </svg>
                            </div>
                            <div class="user_settings_list">
                                
                                <div class="user_settings_block signin-mobile-menu">
                                    <ul class="settings_list">
                                        <!--noindex-->
                                        <li><a href="/login/" rel="nofollow">Войти</a></li>
                                        <li><a href="/register/" rel="nofollow">Регистрация</a></li>
                                        <!--/noindex-->
                                    </ul>
                                </div>
                                
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="
            main_block
             _main_no_side
        ">
        

    <div class="main_content" itemscope itemtype="http://schema.org/Article">
      <div class="main_content_article_wrap stick_container_wrap">

        
        <div class="stick_container_obj">
            
            <div class="page_article_side">
                <p class="title">Оглавление:</p>
                <ul class="article_page_list_nav">
                    
                    <li><a href="#i-1">1. Линкбилдер</a></li>
                    
                    <li><a href="#i-2">2. Pr.Sape.ru</a></li>
                    
                    <li><a href="#i-3">3. Referr.ru</a></li>
                    
                    <li><a href="#i-4">4. Zapostim.ru</a></li>
                    
                    <li><a href="#i-5">5. Linkum.ru</a></li>
                    
                </ul>
            </div>
            
            
            <div class="side_block popular_side_block">
                <h3 class="title">Упомянуты</h3>
                <div class="top_service_box">
                    
                    <div class="top_service_unit">
                        <a href="/referr/"></a>
                        <div class="cover">
                            <img src="/media/product/image_1942.thumbnail.jpeg" alt="">
                        </div>
                        <div class="content">
                            <p class="title">Referr.ru</p>
                            <div class="top_service_data">
                                <div class="item">
                                    <div class="stage_unit">
                                        <div class="stages_box">
                                            <div class="stages_inner" style="width: 93%;"></div>
                                        </div>
                                        <div class="stage_desc">4,67</div>
                                    </div>
                                </div>
                                <div class="item">
                                    <p>Отзывов: 3</p>
                                </div>
                            </div>
                            <p class="opt">Ссылочные биржи</p>
                        </div>
                    </div>
                    
                    <div class="top_service_unit">
                        <a href="/pr-sape-ru/"></a>
                        <div class="cover">
                            <img src="/media/product/image_275.thumbnail.png" alt="">
                        </div>
                        <div class="content">
                            <p class="title">Pr.Sape.ru</p>
                            <div class="top_service_data">
                                <div class="item">
                                    <div class="stage_unit">
                                        <div class="stages_box">
                                            <div class="stages_inner" style="width: 90%;"></div>
                                        </div>
                                        <div class="stage_desc">4,50</div>
                                    </div>
                                </div>
                                <div class="item">
                                    <p>Отзывов: 6</p>
                                </div>
                            </div>
                            <p class="opt">Ссылочные биржи</p>
                        </div>
                    </div>
                    
                    <div class="top_service_unit">
                        <a href="/linkbilder/"></a>
                        <div class="cover">
                            <img src="/media/product/image_822.thumbnail.jpeg" alt="">
                        </div>
                        <div class="content">
                            <p class="title">Линкбилдер</p>
                            <div class="top_service_data">
                                <div class="item">
                                    <div class="stage_unit">
                                        <div class="stages_box">
                                            <div class="stages_inner" style="width: 73%;"></div>
                                        </div>
                                        <div class="stage_desc">3,67</div>
                                    </div>
                                </div>
                                <div class="item">
                                    <p>Отзывов: 5</p>
                                </div>
                            </div>
                            <p class="opt">Ссылочные биржи</p>
                        </div>
                    </div>
                    
                    <div class="top_service_unit">
                        <a href="/zapostim/"></a>
                        <div class="cover">
                            <img src="/media/product/image_1586.thumbnail.jpeg" alt="">
                        </div>
                        <div class="content">
                            <p class="title">Zapostim.ru</p>
                            <div class="top_service_data">
                                <div class="item">
                                    <div class="stage_unit">
                                        <div class="stages_box">
                                            <div class="stages_inner" style="width: 68%;"></div>
                                        </div>
                                        <div class="stage_desc">3,40</div>
                                    </div>
                                </div>
                                <div class="item">
                                    <p>Отзывов: 3</p>
                                </div>
                            </div>
                            <p class="opt">Ссылочные биржи</p>
                        </div>
                    </div>
                    
                    <div class="top_service_unit">
                        <a href="/linkum/"></a>
                        <div class="cover">
                            <img src="/media/product/image_1202.thumbnail.jpeg" alt="">
                        </div>
                        <div class="content">
                            <p class="title">Linkum.ru</p>
                            <div class="top_service_data">
                                <div class="item">
                                    <div class="stage_unit">
                                        <div class="stages_box">
                                            <div class="stages_inner" style="width: 50%;"></div>
                                        </div>
                                        <div class="stage_desc">2,52</div>
                                    </div>
                                </div>
                                <div class="item">
                                    <p>Отзывов: 12</p>
                                </div>
                            </div>
                            <p class="opt">Ссылочные биржи</p>
                        </div>
                    </div>
                    
                </div>
            </div>
            
        </div>
        

        <div class="page_content_article_full">

            <meta itemprop="description" content="Крауд-маркетинг &amp;mdash; это ненавязчивые в интернете рекомендации и ответы на форумах и блогах, которые помогают повысить интерес к сайту или продукту. Вы находите обсуждение или статью нужной вам тематики, в комментарии пишете неназойливый ответ, который будет максимально похож на реальный ответ без какой-либо цели, и вставляете ссылку &amp;mdash; чем больше на нее кликнут другие пользователи, тем лучше. Боты в поисковых системах проверят эту ссылку, и затем пост появится в поисковой выдаче.">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="url image" src="https://otzyvmarketing.ru/media/article/crowdm.png" style="display: none">
                </div>
                <meta itemprop="name" content="OtzyvMarkrting.ru">
            </div>


            <ul class="bread_crumbs">
                <li>
                    <a href="/articles/">Все статьи</a>
                    
                </li>
                
                    
                        <li><a href="/articles/category/podborki">Подборки</a></li>
                
    
            </ul>

            <div class="page_text_content fs_18">
                <h1 itemprop="headline name">ТОП-5 проверенных сервисов крауд-маркетинга</h1>

                

                
                <div class="user_article_box" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
                    <div class="user_article_init">
                        <div class="photo">
                            <div class="crown_icon"><img src="/static/img/crown_icon.svg" alt=""></div>
                            <img src="/media/profile/photo_36842.thumbnail.jpeg" alt="">
                        </div>
                        <div class="text">
                            <p class="name">
                                <a href="/author/36842/">
                                    <span itemprop="name">Елена Заглядкина</span>
                                </a>
                                 <span class="status">ЭКСПЕРТ</span>
                            </p>
                            <p>Последние несколько лет занимаюсь маркетингом. Помогаю агентствам с контентом и seo-продвижением, управляю 4 нишевыми сообществами в соцсетях, ...</p>
                        </div>
                    </div>
                    <div class="data_box">

                        <a href="#" class="btn_user_2 btn tipso" data-content-id="#tipso" data-position="bottom" style="margin-top: 20px">
                            <span class="btn_text">Поделиться</span>
                        </a>
                    </div>
                </div>
                
                <div class="data_tipso_content" id="tipso">
                    <div class="share_tipso">
                        <div class="title">Поделитесь статьёй с друзьями и коллегами</div>
                        <div class="ya-share2 sh_block2" data-services="vkontakte,facebook,twitter,whatsapp,telegram" data-direction="horizontal" data-lang="ru" data-limit="7" data-size="m" data-title="ТОП-5 проверенных сервисов крауд-маркетинга"></div>
                    </div>
                </div>
                

                <meta itemprop="datePublished" content="2020-09-29">
                <meta itemprop="image" content="https://otzyvmarketing.ru/media/article/crowdm.png"/>
                <p itemprop="articleBody">
                    <p>Крауд-маркетинг &mdash; это ненавязчивые в интернете рекомендации и ответы на форумах и блогах, которые помогают повысить интерес к сайту или продукту. Вы находите обсуждение или статью нужной вам тематики, в комментарии пишете неназойливый ответ, который будет максимально похож на реальный ответ без какой-либо цели, и вставляете ссылку &mdash; чем больше на нее кликнут другие пользователи, тем лучше. Боты в поисковых системах проверят эту ссылку, и затем пост появится в поисковой выдаче.</p>

<p>Самостоятельно заниматься крауд-маркетингом лучше не стоит, так как это займет очень много времени, которое можно потратить на другую параллельную работу. Поэтому лучше воспользоваться специальными сервисами, которые помогут продвинуть ваш сайт.</p>

<p>Преимущества крауд-маркетинга состоят в:</p>

<ul>
	<li>росте целевого трафика на вашем сайте,</li>
	<li>увеличении продаж если продукт хороший,</li>
	<li>повышении лояльности в интернете</li>
	<li>создании положительного образа в целом.</li>
</ul>

<p>Ниже мы собрали ТОП-5 сервисов крауд-маркетинга, каждый из которых отличается функциональностью и набором инструментов.</p>

<h2 class="stick_container_item_block" id="i-1">1. <a href="https://otzyvmarketing.ru/linkbilder/">Линкбилдер</a></h2>

<p><img loading="lazy" alt="" border="1" height="559" hspace="0" src="/media/editor_uploads/2020/08/24/Image1-min.png" style="width:1108px;height:559px;margin-top:20px;margin-bottom:20px;margin-left:0px;margin-right:0px;border:1px solid black;" vspace="20" width="1108" /></p>

<p>Сервис для продвижения сайтов с естественными ссылками, который помогает продвинуть в топ-10 выдачи более 65% сайтов. Линкбилдер анализирует семантическое ядро сайта, подбирает релевантные площадки в поисковой выдаче, анализирует и оценивает доноров, регистрируется на площадке и улучшает профиль, а затем публикует комментарии со ссылкой на продвигаемый ресурс. Сервис постоянно следит за состоянием публикуемого комментария, и, в случае его удаления, бесплатно заменяет на новый.</p>

<p>Кроме того, площадка рассчитывает бюджет продвижения на основе конкурентного анализа, ежедневно оценивает позиции сайта в Google и Яндекс.</p>

<p>Особенности:</p>

<ul>
	<li>Удобный и понятный интерфейс сервиса.</li>
	<li>Ручная простановка и модерация.</li>
	<li>Регулярная отчетность и аналитика полученных результатов.</li>
	<li>Проверка удаленных комментариев и замена новыми.</li>
	<li>Возможность оплаты за проверку одного запроса в одной поисковой выдаче.</li>
</ul>

<h2 class="stick_container_item_block" id="i-2">2. <a href="https://otzyvmarketing.ru/pr-sape-ru/">Pr.Sape.ru</a></h2>

<p><img loading="lazy" alt="" border="0" height="620" hspace="0" src="/media/editor_uploads/2020/08/24/Image2-min.png" style="width:1126px;height:620px;margin-top:20px;margin-bottom:20px;margin-left:0px;margin-right:0px;border:0px solid black;" vspace="20" width="1126" /></p>

<p>Сервис предлагает размещение крауд-ссылок в виде отзывов и рекомендаций о ваших товарах и услугах. После регистрации нужно создать проект и выбрать рекламный формат, а исполнитель адаптирует под него материалы, и разместит их на сайтах. Среди прочего доступны социальные сигналы, размещение обзоров на товары и услуги, ссылки в архиве, новостные ссылки и многое другое.</p>

<p>При оплате режима &laquo;Беззаботный&raquo; специалисты сервиса сделают всю работу за вас, а, при желании, можно включить авторежим, и настроить все фильтры только один раз. Площадка предоставляет гарантию &mdash; вы будете платить только за проиндексированные заявки.</p>

<p>Особенности:</p>

<ul>
	<li>Несколько пакетов готовых ссылок на выбор.</li>
	<li>Можно заказать написание статей и обзоров с вечными ссылками.</li>
	<li>Доступно размещение ссылоке в группах социальных сетей ВКонтакте, Twitter, Facebook.</li>
	<li>Возможность заказать всю работу у специалистов.</li>
	<li>Автоматизация всех процессов.</li>
</ul>

<h2 class="stick_container_item_block" id="i-3">3. <a href="https://otzyvmarketing.ru/referr/">Referr.ru</a></h2>

<p><img loading="lazy" alt="" border="1" height="604" hspace="0" src="/media/editor_uploads/2020/08/24/Image3-min.png" style="width:1171px;height:604px;margin-top:20px;margin-bottom:20px;margin-left:0px;margin-right:0px;border:1px solid black;" vspace="20" width="1171" /></p>

<p>Сервис крауд-маркетинга помогает нарастить ссылочную массу сайта и повысить узнаваемость бренда через сообщества. Компания работает более чем с 40 странами, работу можно настроить на русском, английском, немецком, польском, испанском и итальянском языках. Все комментарии под записями размещают опытные крауд-маркетологи, а модераторы проверяют качество текста и ссылок согласно ТЗ.</p>

<p>Если по какой-то причине ссылка не подходит под сайт, и комментарий удалили, то Referr за свой счет меняют ее уже на новую. Для начала работы необходимо рассказать целях, которые хотите достичь, затем менеджеры запускают крауд-маркетинговую кампанию, а вы уже принимаете первые 5 ссылок и меняете дальнейшую работу при необходимости.</p>

<p>Особенности:</p>

<ul>
	<li>Возможность разместить до 500 ссылок.</li>
	<li>Постоянное общение с менеджерами по любым вопросам.</li>
	<li>Работа на нескольких языках.</li>
	<li>Абсолютная конфиденциальность.</li>
	<li>Жесткая модерация перед запуском кампании.</li>
	<li>Работа в несколько этапов.</li>
</ul>

<p><span style="font-family: &quot;Lucida Grande&quot;, &quot;DejaVu Sans&quot;, &quot;Bitstream Vera Sans&quot;, Verdana, Arial, sans-serif; font-size: 12px;"><div class="article_read_box"><div class="article_read_header"><div class="read_header_title"><span>Читайте также</span></div></div><div class="article_read_content"><div class="cover"><a href="/articles/kak-upravlyat-reputaciej-medicinskoj-kliniki/"></a><img src="/media/article/Other_cover_%D0%BA%D0%BE%D0%BF%D0%B8%D1%8F-min_14.png" alt=""></div><div class="text"><div class="text_content"><p class="title">Как управлять репутацией медицинской клиники и получать отзывы от половины пациентов</p><p><p>В настоящее время онлайн-репутация для медицинских клиник имеет стратегическое значение. На её уровень влияют как сами врачи, так и клиенты клиники. В медицинской сфере проходимость клиентов большая, возникает много ситуаций, когда не всё воспринимается адекватно со стороны пациента. И как результат - негативные отзывы в сети и потеря потенциальных клиентов.</p></p></div><div class="read_text_controls_wrap"><div class="control"><a href="/articles/kak-upravlyat-reputaciej-medicinskoj-kliniki/" class="btn_user_2  btn"><span class="btn_text">Читать</span></a></div><div class="data">Богдан Белоконь · <span class="date">30.01.2020</span></div></div></div></div></div></span></p>

<h2 class="stick_container_item_block" id="i-4">4. <a href="https://otzyvmarketing.ru/zapostim/">Zapostim.ru</a></h2>

<p><img loading="lazy" alt="" border="1" height="575" hspace="0" src="/media/editor_uploads/2020/08/24/Image4-min.png" style="width:965px;height:575px;margin-top:20px;margin-bottom:20px;margin-left:0px;margin-right:0px;border:1px solid black;" vspace="20" width="965" /></p>

<p>Еще один сервис по размещению крауд-ссылок на сайтах и форумах. На выбор представлены 4 тарифа &laquo;Пробный&raquo;, &laquo;Начальный&raquo;, &laquo;Стандарт&raquo; и &laquo;Эксперт&raquo;, каждый из которых отличается набором функций. В целом, площадка вручную подбирает места для размещения ссылок, составляет тексты сообщений и обеспечивает прирост естественных ссылок и рост посещаемости сайта. При выборе самого дорогого тарифа вы будете застрахованы от удаления комментариев со страницы, и их сразу заменят новыми.</p>

<p>Кроме того, доступна SEO-адаптация постов, ускоренное размещение и пост-обработка всех публикуемых материалов, с подробным анализом и отчетом о проделанной работе.</p>

<p>Особенности:</p>

<ul>
	<li>Можно выбрать 9, 25, 50 или 80 ссылок для размещения.</li>
	<li>Крауд-маркетинговое продвижение низкочастотных запросов.</li>
	<li>Создание постов на английском языке.</li>
	<li>Размещение ссылок в комментариях к роликам на YouTube.</li>
	<li>Работа с разных аккаунтов.</li>
</ul>

<h2 class="stick_container_item_block" id="i-5">5. <a href="https://otzyvmarketing.ru/linkum/">Linkum.ru</a></h2>

<p><img loading="lazy" alt="" border="1" height="606" hspace="0" src="/media/editor_uploads/2020/08/24/Image5-min.png" style="width:1294px;height:606px;margin-top:20px;margin-bottom:20px;margin-left:0px;margin-right:0px;border:1px solid black;" vspace="20" width="1294" /></p>

<p>Сервис крауд-маркетинга и управления репутацией в интернете помогает SEO-специалистам получить естественные ссылки и повысить узнаваемость и репутацию сайта или бренда в сети. Необходимо оставить заявку, в которой следует указать важные параметры при размещении, после чего исполнители начнут поиск подходящих ресурсов для публикации комментариев, которые будут смотреться ненавязчиво. Каждая ссылка после размещения проходит проверку модераторами.</p>

<p>Помимо крауд-ссылок, можно заказать размещение социальных ссылок, написание отзывов для сайтов, публикация вопросов и ответов с нужными ссылками. Стоимость одной размещаемой ссылки меньше, чем у многих конкурентов &mdash; 100 рублей.</p>

<p>Особенности:</p>

<ul>
	<li>Возможность размещать несколько типов ссылок.</li>
	<li>Тщательный подбор площадок для эффективного размещения.</li>
	<li>Заказать можно как несколько ссылок для размещения, так и одну ссылку.</li>
	<li>Можно стать непосредственным участником Linkrum, выбрав тип будущей работы.</li>
	<li>Задания контролируются командой модераторов.</li>
</ul>

                    </p>
                
                <div class="reviews_controls_box" style="margin-top: 20px">
                    <span style="font-weight: bold">Вам понравилась статья?</span>
                    <span class="like_grade_box">
                        <a class="like_grade_init like" onclick="setArticleLike('613', 'article_like_613', 2)">
                            <img src="/static/img/like_icon.svg" alt="">
                        </a>
                        <span class="like_count" id="article_like_613">2</span>
                        <a class="like_grade_init dislike" onclick="setArticleDislike('613', 'article_dislike_613', 2)">
                            <img src="/static/img/dislike_icon.svg" alt="">
                        </a>
                        <span class="dislike_count" id="article_dislike_613">1</span>
                    </span>
                </div>
    
    
    
    
            </div>

            
            <div class="divider"></div>
            <div class="article_author_box">
                <div class="content content_1">
                    <div class="title">Автор статьи</div>
                    <div class="author_box_unit exp">
                        <div class="photo"><img src="/media/profile/photo_36842.thumbnail.jpeg" alt=""></div>
                        <div class="content">
                            <p class="name">
                                <a href="/author/36842/">
                                    Елена Заглядкина
                                </a>
                                 <span class="status">ЭКСПЕРТ</span>
                            </p>
                            <p style="font-size: 14px">Последние несколько лет занимаюсь маркетингом. Помогаю агентствам с контентом и seo-продвижением, управляю 4 нишевыми сообществами в соцсетях, ...</p>
                        </div>
                    </div>
                </div>
                <div class="box_divider"></div>
                <div class="content content_2">
                    <div class="title">Опубликовано</div>
                    <p style="font-size: 13px">29.09.2020</p>

                </div>
            </div>
            

            <script src="https://yastatic.net/share2/share.js" async="async"></script>
            <div class="sh_block">
                <div class="content">
                    <p>Поделитесь статьей с друзьями и коллегами</p>
                </div>
                <div class="controls">
                    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram" data-direction="horizontal" data-lang="ru" data-limit="7" data-size="m" data-title="ТОП-5 проверенных сервисов крауд-маркетинга"></div>
                </div>
            </div>

            <div class="divider"></div>

            <h3 class="title_block" data-count="0">Комментарии</h3>
            <div class="review_box single">
                
            </div>

            <div class="divider"></div>
















            <div class="title_block" id="commentDivBody">Добавить комментарий</div>
            <form action="" id="commentForm" method="POST" enctype='multipart/form-data' onsubmit="return sendArticleComment(this)" class="add_comment_form">
                <input type='hidden' name='csrfmiddlewaretoken' value='OJe7nz4UWrqCEgj9gHustEDWz2oUlY5w' />
                <input type="hidden" name="parent" id="parent" value="">
                <input type="hidden" name="article" value="613">
                <div class="tiny_textarea_wrap">
                    <label class="input">
                        <textarea autocomplete="off" name="body" id="commentBody" placeholder="Текст комментария" required></textarea>
                    </label>
                </div>
                <div class="btn_line_box">
                    <div class="item">
                        
                        <a href="javascript:void(0)" class="btn_get_modal3 btn_submit btn_user" data-id="#PleaseSignin"><span class="btn_text">Отправить</span></a>
                        
                    </div>
                </div>
                <br><div id="message" style="color: red"></div>
                
                <!--noindex-->
                <div class="modal_wrapper modal_anim" id="PleaseSignin"  tabindex="-1" role="dialog"  aria-hidden="true">
                    <div class="modal_block user_modal_block modal_callback">
                        <div class="title_block">Войдите на сайт через соцсети</div>

                        <div class="login_socbox">
                            <div class="item">
                                <a class="big_soc_btn vk" href="javascript: commentSetSocial('vk-oauth2');">
                                    <span class="icon"><img src="/static/img/big_soc_vk.svg" alt=""></span>
                                    <span class="btn_text">Войти через Вконтакте</span>
                                </a>
                            </div>
                            <div class="item">
                                <a class="big_soc_btn fb" href="javascript: commentSetSocial('facebook');">
                                    <span class="icon"><img src="/static/img/big_soc_fb.svg" alt=""></span>
                                    <span class="btn_text">Войти через Facebook</span>
                                </a>
                            </div>
                            <div class="item">
                                <a class="big_soc_btn gl" href="javascript: commentSetSocial('google-oauth2');">
                                    <span class="icon"><img src="/static/img/big_soc_gl.svg" alt=""></span>
                                    <span class="btn_text">Войти через Facebook</span>
                                </a>
                            </div>
                        </div>

                        <div class="title_block">Или зарегистрируйтесь по email</div>
                        <div class="inputs_box">
                            <div class="input_item">
                                <label class="input">
                                    <input type="text" name="first_name" placeholder="Ваше имя" required pattern="^[А-Яа-яЁё\s]+$" title="напишите ваше настоящее имя русскими буквами, чтобы пользователи доверяли вам">
                                </label>
                            </div>
                            <div class="input_item">
                                <label class="input">
                                    <input type="text" name="last_name" placeholder="Ваша фамилия" required pattern="^[А-Яа-яЁё\s]+$" title="напишите вашу настоящую фамилию русскими буквами, чтобы пользователи доверяли вам">
                                </label>
                            </div>
                            <div class="input_item">
                                <label class="input">
                                    <input type="text" name="email" placeholder="Email" required pattern="^[-\w.]+@([A-z0-9][-A-z0-9]+\.)+[A-z]{2,4}$">
                                </label>
                            </div>
                            <div class="input_item">
                                <label class="input">
                                    <input type="password" name="password1" placeholder="Пароль" required>
                                </label>
                            </div>
                            <div class="input_item">
                                <label class="input">
                                    <input type="password" name="password2" placeholder="Повторите пароль" required>
                                </label>
                            </div>
                        </div>
                        <div class="form_spec_box">
                            <div class="item check">
                                <label  class="check_block">
                                    <input type="checkbox" required>
                                    <span class="icon"></span>
                                    <span class="text">
                                        Я принимаю условия <br>
                                        <a href="/page/politikakonfidentsialnosti/" target="_blank">Пользовательского соглашения</a>
                                    </span>
                                </label>
                            </div>
                        </div>
                        <div class="form_spec_box">
                             <div class="item capcha">
                                <div id="g-recaptcha-authreg"></div>
                            </div>
                        </div>
                        <div id="auth-error" style="color: red; margin-bottom: 7px"></div>

                        <div class="btn_wrap">
                            <button class="btn_submit btn_user" type="submit" id="reviewButton"><span class="btn_text">Зарегистрироваться</span></button>
                        </div>

                    </div>
                </div>
                <!--/noindex-->
                
            </form>


        </div>
    </div>

    <div class="divider ext"></div>

        
        <div class="title_control slider_title_control">
            <div class="title_block">Похожие статьи</div>
            <div class="control"><a href="/articles/" class="go_link">Все статьи <span class="icon"></span></a></div>
        </div>
        <div class="slider_wrap news_slider_wrap">
            <div class="news_slider slider_flex news_slider_1">
                
                <div class="news_slide">
                    <div class="cover">
                        <a href="/articles/top-8-vpn-for-games-free-paid/"></a>
                        <img src="/media/article/games.png" data-lazy="/media/article/games.png" alt="">
                    </div>
                    <div class="content">
                        <p><a href="/articles/top-8-vpn-for-games-free-paid/">ТОП-8 VPN для игр — бесплатные и платные решения</a></p>
                    </div>
                </div>
                
                <div class="news_slide">
                    <div class="cover">
                        <a href="/articles/top-10-deshevyh-vpn-servisov/"></a>
                        <img src="/media/article/price.png" data-lazy="/media/article/price.png" alt="">
                    </div>
                    <div class="content">
                        <p><a href="/articles/top-10-deshevyh-vpn-servisov/">ТОП-10 дешевых VPN сервисов</a></p>
                    </div>
                </div>
                
                <div class="news_slide">
                    <div class="cover">
                        <a href="/articles/top-5-vpn-crimea-free-paid/"></a>
                        <img src="/media/article/crimea.png" data-lazy="/media/article/crimea.png" alt="">
                    </div>
                    <div class="content">
                        <p><a href="/articles/top-5-vpn-crimea-free-paid/">ТОП-5 VPN сервисов для Крыма — бесплатные и платные решения</a></p>
                    </div>
                </div>
                
                <div class="news_slide">
                    <div class="cover">
                        <a href="/articles/top-8-ofd-rating/"></a>
                        <img src="/media/article/ofd.png" data-lazy="/media/article/ofd.png" alt="">
                    </div>
                    <div class="content">
                        <p><a href="/articles/top-8-ofd-rating/">ТОП-8 операторов фискальных данных — независимый рейтинг</a></p>
                    </div>
                </div>
                
                <div class="news_slide">
                    <div class="cover">
                        <a href="/articles/top-8-vpn-for-games-free-paid/"></a>
                        <img src="/media/article/games.png" data-lazy="/media/article/games.png" alt="">
                    </div>
                    <div class="content">
                        <p><a href="/articles/top-8-vpn-for-games-free-paid/">ТОП-8 VPN для игр — бесплатные и платные решения</a></p>
                    </div>
                </div>
                
            </div>
            <div class="btn_slider_wrap prev">
                <div class="btn_slider prev">
                    <svg width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M3.27613 6.66666L7.47139 10.8619L6.52858 11.8047L0.723846 5.99999L6.52858 0.195251L7.47139 1.13806L3.27613 5.33332H13V6.66666H3.27613Z" fill="#ACB9BF"/>
                    </svg>
                </div>
            </div>
            <div class="btn_slider_wrap next">
                <div class="btn_slider next">
                    <svg width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path fill-rule="evenodd" clip-rule="evenodd" d="M9.72386 6.66666H0V5.33332H9.72386L5.5286 1.13806L6.4714 0.195251L12.2761 5.99999L6.4714 11.8047L5.5286 10.8619L9.72386 6.66666Z" fill="#ACB9BF"/>
                    </svg>
                </div>
            </div>
        </div>
        

        <center><div style="margin-top: 20px"></div></center>
        <div class="page_form_action_wrap page_form_action_wrap_ext">
    <div class="page_form_action_box">
        <div class="content">
            <div class="title_block">Получить сборник 60 сервисов</div>
            <p>по рекомендации наших пользователей <br>и подписку на инсайды раз в неделю.</p>
        </div>
        <img src="/static/img/magnitcover.png" style="width: auto;height: 150px;margin-right: 110px">
        <form class="form_action_box" role="form" method="post" id="form-mailing">
            <input type='hidden' name='csrfmiddlewaretoken' value='OJe7nz4UWrqCEgj9gHustEDWz2oUlY5w' />
            <div class="input_item email_subscribe_box">
                <label class="input email_subscribe">
                    <span class="icon"><img src="/static/img/email_icon.svg" alt=""></span>
                    <input type="email" placeholder="Укажите ваш email" name="email" required autocomplete="off">
                </label>
                <button class="btn_control" type="submit" onclick="yaCounter28781716.reachGoal('Subscribeemail'); return true;">
                    <span class="btn_text">получить</span>
                </button>
            </div>
            <div class="input_item">
                <label class="check_block">
                    <input type="checkbox" name="agreement" autocomplete="off" required>
                    <span class="icon"></span>
                    <span class="text">Даю согласие на обработку моих персональных данных</span>
                </label>
            </div>
        </form>
    </div>
</div>

<script>
  $("form#form-mailing").submit(function(e) {
  e.preventDefault();
  var formData = new FormData(this);
  $.ajax({
    type: 'POST',
    url: '/mailing/',
    data: formData,
    async: true,
	contentType: false,
	processData: false,
    success: function(data) {
        if(data.success) {
            alert("Вы подписались на рассылку. Не забудьте активировать ее через почту.\n" +
                  "Если письмо активации не пришло - проверьте папку \"Спам\".");
        }
        else {
            alert("Ошибка. Попробуйте еще раз.");
        }
        location.reload(true)
    },
    error:  function(){
        alert('Возникла ошибка. Повторите запрос.');
        location.reload(true)
    }
  });
});
</script>

        <div class="page_form_action_wrap page_form_action_wrap_ext blue">
    <div class="page_form_action_box _mode_2 action_subscribe_box">
        <div class="content">
            <div class="title_block">Подпишитесь на нас в соцсетях</div>
            <p>Узнавайте о новостях и событиях там, где вам удобно</p>
        </div>

        <div class="side flex_side">
            <div class="rss_box_2 _mode_2">
                <div class="item">
                    <a href="https://vk.com/otzyvmarketing" class="rss_unit _ext" target="_blank" style="color:#3A81C9;">
                        <span class="icon"><img src="/static/img/z_soc_icon_1.svg" alt=""></span>
                        <span class="text">Вконтакте</span>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.facebook.com/OtzyvMarketingru-1260155564150293/" class="rss_unit _ext" target="_blank" style="color:#3B5998;">
                        <span class="icon"><img src="/static/img/z_soc_icon_2.svg" alt=""></span>
                        <span class="text">Facebook</span>

                    </a>
                </div>
                <div class="item">
                    <a href="https://t-do.ru/otzyvmarketing" class="rss_unit _ext" target="_blank" style="color:#329FD8;">
                        <span class="icon"><img src="/static/img/z_soc_icon_3.svg" alt=""></span>
                        <span class="text">Telegram</span>

                    </a>
                </div>
                <div class="item">
                    <a href="https://www.youtube.com/channel/UC326e1tm9OoWQQNqJKXwKlQ?view_as=subscriber" class="rss_unit _ext" target="_blank" style="color:#FF0000">
                        <span class="icon"><img src="/static/img/z_soc_icon_5.svg" alt=""></span>
                        <span class="text">YouTube</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

    </div>

    <script src="/static/js/stick_container.js" async></script>
    <script>
    function sendArticleComment(elem){
        event.preventDefault();
        var $form = $(elem);
        var data = new FormData();
        data = getFormData($form);
        if(data['body'].length == 0){
            $("#message").html("Введите текст комментария");
            return false;
        }
        var formData = new FormData($("#commentForm")[0]);
        $.ajax({
            url: $form.attr("action"),
            type: "POST",
            data: formData,
            processData: false,
            contentType: false,
            success: function(data, textStatus, jqXHR)
            {
                if(typeof data.errors === 'undefined'){
                    if(data.success){
                        $('#commentBody').val('');
                        $("#message").html("Спасибо! Ваш комментарий ожидает модерации.");
                    }
                }
                else{
                    var _ = [];
                    for(var i=0, len=data.errors.length; i<len; i++){
                        var err = data.errors[i],
                            label = err[1],
                            message = err[2];
                        _.push(label + ' - ' + message);
                    }
                    $("#message").html(_.join('<br>'));
                }
            },
            error: function(jqXHR, textStatus, errorThrown){
                console.log('ERRORS: ' + textStatus);
            }
        });
        return false;
    }

    function setArticleLike(objectId, object, type) {
      $.ajax({
        type: 'POST',
        url: '/articles/setarticlelike/',
        data: {
            'object_id': objectId,
            'type': type
        },
        success: function(data) {
            if(data.success) {
                var likeObj = $('#' + object);
                var likeCount = parseInt(likeObj.text());
                likeObj.text(likeCount + 1);
            }
            else {
                alert(data.message);
            }
        },
        error:  function(){
            alert('Возникла ошибка. Повторите запрос.');
        }
      });
    }


    function setArticleDislike(objectId, object, type) {
      $.ajax({
        type: 'POST',
        url: '/articles/setarticledislike/',
        data: {
            'object_id': objectId,
            'type': type
        },
        success: function(data) {
            if(data.success) {
                var dislikeObj = $('#' + object);
                var dislikeCount = parseInt(dislikeObj.text());
                dislikeObj.text(dislikeCount + 1);
            }
            else {
                alert(data.message);
            }
        },
        error:  function(){
            alert('Возникла ошибка. Повторите запрос.');
        }
      });
    }

function commentSetSocial(social) {
    var url = '/articles/top-5-proverennyh-services-crowd-marketing/';
    $.ajax({
        url: url,
        data: {
            'csrfmiddlewaretoken': document.getElementsByName('csrfmiddlewaretoken')[0].value,
            'auth': 'social',
            'revbody': document.getElementById('commentBody').value
        },
        type: "POST",
        success: function (data) {
            document.location.href = '/login/' + social + '/?next=' + window.location.pathname;
        }
    });
}
    </script>


        </div>
        <footer>
        <div class="main_edge" id="footer">
            <div class="footer_block">
                <div class="container">
                    <div class="footer">
                        <!--noindex-->
                        <div class="footer_item footer_item_1">
                            <div class="f_logo">
                                <a href="#" class="logo">
                                    <span class="icon"><img src="/static/img/logo.svg" alt=""></span>
                                    <span class="text">otzyv<b>marketing</b></span>
                                </a>
                            </div>
                            <p>Авторитетные отзывы от специалистов интернет-рынка</p>
                            <ul class="soc_box">
                                <li>
                                    <a href="https://vk.com/otzyvmarketing" target="_blank" class="social_unit">
                                        <svg width="24" height="14" viewBox="0 0 24 14" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <path d="M20.6554 8.34366C21.4515 9.09462 22.2918 9.80117 23.0058 10.6279C23.3212 10.9952 23.6199 11.3743 23.8483 11.8006C24.172 12.4067 23.8788 13.0736 23.3163 13.1098L19.82 13.1083C18.9182 13.1806 18.1988 12.8298 17.5939 12.2341C17.1098 11.7578 16.6615 11.2507 16.1961 10.7583C16.0052 10.557 15.8055 10.3676 15.5669 10.2179C15.0896 9.91857 14.6753 10.0102 14.4025 10.4912C14.1247 10.9804 14.0617 11.522 14.0344 12.0672C13.997 12.8627 13.7481 13.0718 12.9211 13.1082C11.1537 13.1887 9.47629 12.9304 7.91805 12.069C6.54426 11.3096 5.47894 10.2375 4.5517 9.02377C2.74634 6.66043 1.36379 4.0635 0.121208 1.39381C-0.158487 0.792327 0.0460603 0.469454 0.732957 0.458026C1.87358 0.436618 3.01405 0.438142 4.15601 0.456502C4.61959 0.463054 4.92649 0.719951 5.10549 1.14308C5.7226 2.60912 6.47771 4.00392 7.42553 5.29678C7.67794 5.64099 7.93532 5.9852 8.30184 6.22746C8.7073 6.49571 9.01602 6.40681 9.20677 5.97042C9.32781 5.69371 9.3808 5.39567 9.40808 5.09931C9.49845 4.07972 9.51035 3.06189 9.35186 2.04588C9.25455 1.41179 8.88488 1.0013 8.23 0.881312C7.89582 0.820135 7.94557 0.699991 8.10738 0.515698C8.38842 0.197853 8.65274 0 9.17964 0H13.1311C13.7532 0.118621 13.8913 0.388621 13.9765 0.99338L13.9799 5.23408C13.9731 5.4682 14.1009 6.16294 14.5374 6.3179C14.8867 6.42821 15.117 6.15821 15.3265 5.94421C16.2726 4.97406 16.9479 3.82755 17.5511 2.64035C17.8188 2.11833 18.049 1.5762 18.2721 1.03452C18.4373 0.632567 18.6967 0.43479 19.1653 0.443551L22.9684 0.446827C23.0811 0.446827 23.1952 0.448427 23.3044 0.466483C23.9453 0.571999 24.1209 0.838343 23.923 1.44295C23.6111 2.39153 23.0043 3.18203 22.411 3.97619C21.7768 4.82405 21.0985 5.64289 20.4696 6.49579C19.8917 7.27463 19.9376 7.66721 20.6554 8.34366Z" fill="#FFF"/>
                                        </svg>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://t-do.ru/otzyvmarketing" class="social_unit" target="_blank">
                                        <svg width="21" height="18" viewBox="0 0 21 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <path d="M0.370922 8.63094L5.20975 10.4089L7.08267 16.3386C7.20251 16.7184 7.67424 16.8588 7.98735 16.6068L10.6846 14.4421C10.9673 14.2153 11.37 14.204 11.6655 14.4151L16.5304 17.8923C16.8653 18.1319 17.3399 17.9512 17.4239 17.5528L20.9876 0.676686C21.0793 0.241433 20.6449 -0.121668 20.2239 0.038623L0.365252 7.5805C-0.124818 7.76656 -0.120548 8.44963 0.370922 8.63094ZM6.78083 9.46243L16.2377 3.72842C16.4077 3.62567 16.5825 3.85191 16.4366 3.98519L8.63191 11.1273C8.35758 11.3787 8.18062 11.7151 8.1305 12.0803L7.86464 14.0199C7.82943 14.2789 7.4599 14.3046 7.38731 14.054L6.36482 10.517C6.24771 10.1136 6.41837 9.68268 6.78083 9.46243Z" fill="#ACB9BF"/>
                                        </svg>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.facebook.com/OtzyvMarketingru-1260155564150293/" class="social_unit" target="_blank">
                                        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <path fill-rule="evenodd" clip-rule="evenodd" d="M17.9108 16.9224C17.9108 17.4683 17.4682 17.911 16.9224 17.911H0.988541C0.442425 17.911 0 17.4683 0 16.9224V0.988541C0 0.442494 0.442494 0 0.988541 0H16.9224C17.4683 0 17.9108 0.442494 17.9108 0.988541V16.9224ZM12.358 10.9748V17.9109H9.56651V10.9748H7.23242V8.27167H9.56651V6.27818C9.56651 3.9648 10.9794 2.70508 13.0432 2.70508C14.0317 2.70508 14.8814 2.77868 15.1289 2.81162V5.22932L13.6975 5.22994C12.5753 5.22994 12.358 5.76327 12.358 6.54589V8.27167H15.0347L14.6861 10.9748H12.358Z" fill="#FFF"/>
                                        </svg>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.youtube.com/channel/UC326e1tm9OoWQQNqJKXwKlQ?view_as=subscriber" class="social_unit" target="_blank">
                                        <svg width="22" height="16" viewBox="0 0 22 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <path fill-rule="evenodd" clip-rule="evenodd" d="M0 5C0 2.23858 2.23858 0 5 0H17C19.7614 0 22 2.23858 22 5V11C22 13.7614 19.7614 16 17 16H5C2.23858 16 0 13.7614 0 11V5ZM8.3721 10.9777L14.8518 8.28837C15.0468 8.2075 15.0501 7.96708 14.8574 7.88214L8.3777 5.02474C8.20468 4.94844 8 5.05785 8 5.22666V10.7733C8 10.9398 8.19944 11.0493 8.3721 10.9777Z" fill="#FFF"/>
                                        </svg>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--/noindex-->
                        <div class="footer_item footer_content">
                            <ul>
                                <li><a href="/">Отзывы</a></li>
                                <li><a href="/reclame/">Реклама на сайте</a></li>
                                <li><a href="/addsite/">Добавление компании</a></li>
                                <li><a href="/mywidgets/">Виджеты для сервисов</a></li>
                                <li><a href="/contacts/">Контакты</a></li>
                            </ul>
                            <ul>
                                <li><a href="/page/politikakonfidentsialnosti/">Пользовательское соглашение</a></li>
                                <li><a href="/page/rules/">Правила сайта</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="cellar_block">
                <div class="container">
                    <div class="cellar">
                        <p>© 2015-2020 otzyvmarketing.ru</p>
                    </div>
                </div>
            </div>
            <div class="btn_page_up" id="btn_page_up">
                <span class="btn_text">Наверх</span>
            </div>
        </div>
            </footer>
    </div>
</div>

<div id="modal_overlay" class="modal_overlay"></div>

<!--noindex-->
<div class="modal_wrapper modal_anim" id="modal_callback">
    <form class="modal_block user_modal_block modal_callback" id="contactForm" action="javascript:void(null);" onsubmit="sendMessage()">
        <input type='hidden' name='csrfmiddlewaretoken' value='OJe7nz4UWrqCEgj9gHustEDWz2oUlY5w' />
        <div class="btn_close_2 modal_close"></div>
        <div class="modal_title">Обратная связь</div>
        <div class="inputs_box">
            <div class="input_item">
                <p class="input_label">Ваше имя</p>
                <label class="input">
                    <input type="text" name="username" placeholder="Как к вам обращаться?">
                </label>
            </div>
            <div class="input_item">
                <p class="input_label">Ваш email</p>
                <label class="input">
                    <input type="text" name="email" placeholder="На него мы пришлём ответ">
                </label>
            </div>
            <div class="input_item">
                <p class="input_label">Текст сообщения </p>
                <label class="input">
                    <textarea name="text" placeholder="Что вы хотели сообщить?"></textarea>
                </label>
            </div>
        </div>

        <div class="capcha_wrap">
            <div id="g-recaptchaConts"></div>
        </div>

        <div class="divider"></div>
        <div class="btn_wrap">
            <button type="submit" class="btn_user btn_submit">
                <span class="btn_text">Отправить</span>
            </button>
        </div>
    </form>
</div>
<!--/noindex-->

<link rel="stylesheet" href="/static/css/jquery-ui.min.css" type="text/css">
<link rel="stylesheet" href="/static/css/lightgallery.min.css" type="text/css">
<link rel="home" type="application/rss+xml" href="https://otzyvmarketing.ru/feed/" />
<link rel="stylesheet" href="/static/css/scrollbar.min.css" type="text/css">
<link rel="stylesheet" href="/static/css/tipso.min.css" type="text/css">
<link rel="stylesheet" href="/static/css/style.min.css" type="text/css">


<script src="https://www.google.com/recaptcha/api.js?hl=ru&onload=onloadCallback&render=explicit" async></script>
<script type="text/javascript" src="/static/bootstrap/js/bootstrap.min.js" async></script>
<script src="/static/js/lightgallery.min.js"></script>
<script src="/static/js/selectivizr-min.js"></script>
<script src="/static/js/typeahead.js"></script>
<script src="/static/js/jquery.scrollbar.min.js"></script>
<script src="/static/js/autosize.js"></script>
<script src="/static/js/slick.min.js"></script>
<script src="/static/js/tipso.min.js"></script>
<script src="/static/js/modals.js" async></script>
<script src="/static/js/app.js"></script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(28781716, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/28781716" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70430346-1" defer></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70430346-1');
</script>




</body>
</html>
